Mehr Infos

ⓘ Hinweise zur Produktauswahl, Finanzierung & Bewertung

Schlechter Empfang beim Autoradio – so finden Sie die Ursache

Audi AutoradiosSchlechter Empfang ist bei Autoradios leider ein weit verbreitetes Problem. Nicht immer liegt ein Defekt vor, oft ist die Sendeleistung ganz einfach zu schwach. Je nach Region ist die Signalstärke der einzelnen Radiosender in Deutschland extrem unterschiedlich. So hat man in der Regel in Ballungsgebieten einen deutlich besseren Radioempfang, als auf dem Land. Moderne Autoradios mit doppeltem Tuner können den Empfang deutlich verbessern. Denn hier wird die Frequenz eines Radiosenders gleich auf zwei Tunern abgerufen, das Radio wechselt dann von dem einen auf den anderen Tuner, wenn die Sendeleistung abnimmt.

Mögliche Ursachen für schlechten Empfang mit dem Autoradio

Schlechter EmpfangManchmal ist auch ein Defekt Schuld an einer schlechten Signalübertragung. Beginnen Sie deswegen zunächst mit der Fehlersuche. Wenn Sie normalerweise guten Empfang mit Ihrem Radio haben und dieser plötzlich schlechter wird, liegt höchstwahrscheinlich ein Defekt vor. Überprüfen Sie die häufigsten Fehlerquellen bei Radios:

» Mehr Informationen
  • Kontrollieren Sie zunächst die Antenne. Wenn der Empfang plötzlich schlechter geworden ist, ist die Antenne möglicherweise defekt oder es liegt ein Wackelkontakt vor. Das können Sie überprüfen, indem Sie bei laufendem Radio die Antenne bewegen. Ein Wackelkontakt lässt sich so schnell feststellen. Ein Defekt ist normalerweise schon mit bloßem Auge zu sehen. Oft gehen Antennen in der Waschanlage kaputt. Deswegen sollte man die Antenne vor dem Autowaschen auch immer entfernen.
  • Überprüfen Sie als nächstes die Verbindung zwischen Antenne und Autoradio. Die Steckverbindung könnte einen Wackelkontakt haben oder der Stecker könnte sich gelöst haben. Um dies zu überprüfen, müssen Sie das Autoradio aus dem Schacht nehmen. Bei dieser Gelegenheit sollten Sie gleich alle Anschlüsse überprüfen. Möglicherweise hat sich ein Kabel gelöst oder ein Stecker sitzt nicht mehr richtig.
  • Überprüfen Sie die Spannung des Antenneneingangs mit einem Spannungsprüfer. Die Spannung sollte hier ca. 12 V betragen.
mögliche Ursache Hinweise
Antenne
  • Antenne defekt?
  • Wackelkontakt?
Verbindung zwischen Antenne und Autoradio
  • Wackelkontakt?
  • Gelöste Steckverbindung?
Spannung des Antenneneingangs
  • Spannung sollte ca. 12 V betragen

Ein Antennenverstärker kann die Sendeleistung verbessern

Um den Empfang an Ihrem Autoradio zu verbessern, können Sie überlegen, einen Antennenverstärker zu kaufen. Dieser wird einfach an das Radio angeschlossen und verstärkt das Radiosignal.

» Mehr Informationen

Tipp! Besonders in Gebieten mit schwacher Sendeleistung macht die Verwendung Sinn, da sich hier der Empfang deutlich verbessern lässt.

Vor- und Nachteile von Antennenverstärkern

  • verstärken den Empfang von Radiosendern
  • Frequenz eines Radiosenders wird auf zwei Tunern abgerufen
  • zusätzliche Anschaffung nötig

Bildnachweise: istockphoto.com/ISerg, Amazon / Audi

Folgende Themen könnten Sie auch interessieren:

Möchten Sie diesen Artikel bewerten?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (45 Bewertungen, Durchschnitt: 4,71 von 5)
Schlechter Empfang beim Autoradio – so finden Sie die Ursache
Loading...

Kommentare und Erfahrungen

  1. Herbert Schmitz am 19. Mai 2017

    hallo,

    ich habe einen Chrysler Sebring mit einem “Antithese” Radio. Im Januar war urplötzlich der Sendeempfang weg. ich habe dann das Radio ausgebaut und festgestellt das der Fakastecker einen Wackelkontakt hatte. Wenn ich dann ein einfaches Kabel in den Antennen Ausgang vom Radio gesteckt habe hatte ich wieder vollen Empfang. Leider konnte ich das Kabel aber nicht befestigen. Ein neuer Fakastecker hat auch keine Abhilfe geschaffen. Nach 100 Versuchen habe ich zum Schluss einen neue Fensterantenne mit neuem Iso.- Steckeranschluss am Radio von einem Autoelektriker einbauen lassen. Das Radio funktioniert jetzt zwar aber die Leistung ist sehr schlecht. Die Meinung des Autoelektrikers ist nun das dass Radio einen Defekt im empfangsfeil hat. Für eine kurze Antwort hierzu wäre ich sehr dankbar.

    Mit freundlichen Grüßen

    Herbert Schmitz

    Antworten
    • autoradio.org am 21. Mai 2017

      Hallo,

      der Techniker wird hier sicher recht haben.

      Ihr Team von Autoradio.org

      Antworten
  2. Jan Rosenberger am 11. August 2017

    Seit kurzen habe ich kein Radio empfang mehr nur noch paar sekunden nachdem ich das Radio ausschalte und wieder anschalte nach kurzen Augenblick ist dann nur noch rauschen was könnte die Ursache sein.

    Mit freundlichen Grüßen

    Jan Rosenberger

    Antworten
    • autoradio.org am 19. August 2017

      Hallo,

      das klingt nach einem defekten Tuner, sofern alles richtig angeschlossen ist und kein Kabel sich gelöst hat.

      Ihr Team von Autoradio.org

      Antworten
  3. Andreas am 4. Oktober 2017

    Hallo.habe bei meinem Auto empfangsprobleme.habe neuen antennen stab auf Dach.problem ist nur,es betrifft nicht alle Sender.was kann das sein?

    Antworten
    • autoradio.org am 1. November 2017

      Hallo,

      das klingt nach einem defekten Tuner, sofern alles richtig angeschlossen ist und kein Kabel sich gelöst hat.

      Ihr Team von Autoradio.org

      Antworten
  4. Elias am 5. November 2017

    Hallo liebes Autoradio Team,
    ich habe mir eine neue Antenne vom Zubehör eingebaut. Diese ist ca. 20 cm kürzer als die alte. Nun habe ich kaum bzw. eher keinen Empfang mehr. Kann hier ein Verstärker abhelfen? Oder liegt es an der Antennen art? Das ganze ist ein 20 Jahre altes System in einem Renault.
    Danke für Ihre Hilfe.
    Grüße

    Antworten
    • autoradio.org am 20. November 2017

      Hallo,

      das ist aus der Ferne ohne weitere Details nicht zu beantworten.

      Ihr Team von Autoradio.org

      Antworten
  5. Jürgen Köhler am 8. November 2017

    Hallo,

    bei meinem Renault Modus mit “Werksradio” (Update List) habe ich seit ca. einem Jahr einem sehr stark schwankenden Empfang – von voll da bis kaum zu hören; und zwar während des Fahrens andauernd. Gefühlt an jeder Ampel und in jeder Kurve ändert es sich.
    Am Radio liegt es nicht, ein baugleiches Ersatzgerät verhält sich genauso!

    Wer kann mir da einen Tipp geben?

    Antworten
  6. Florian Behringer am 24. November 2017

    Hallo, habe mir ein neues Digitalradio eingebaut. Alle Kabel sind richtig angeschlossen, Empfang ist da. Sogar alle Balken egal wann. Außer wenb ich auf dem Fahrersitz sitze. Dann ist der Empfang weg. Handy, Geldbeutel und etwaige sonstige Sachen weggelassen, alles keine Auswirkung. Sobakd ich einsteige, ist der Empfang weg. Mögliche Erklärung dafür??

    Antworten
  7. Götz Krafft am 12. Dezember 2017

    Hallo,
    habe seit 2 tagen gestörten Empfang auf nur einem Sender.
    (102,8 MHz). Alle anderen Sender laufen einwandfrei.
    Gibt es bei Euch ähnliche Probleme?

    VG
    Goe

    Antworten
    • Ulli am 15. Februar 2019

      ich habe ebenfalls Probleme mit dem DLF auf 102,8. Bei mir führt die tuner Diversity dazu, dass ich bim Umschlaten einen deutlichen Zeitversatz bemerke, das ist mehr als unschön. woran es liegt, weiss ich nicht. aber das Problem gibt es erst seit ein paar wochen bzw wenigen Monaten!

      Antworten
  8. Uwe am 15. Dezember 2017

    Hallo wir haben einen Citroën mit Clarion Autoradio PU 2471a gekauft.Ich habe 2 starke Sender gespeichert zum ausprobieren jedoch schon nach kurzer Fahrt geht der Empfang weg…unabhängig vom Standort.wenn ich dann nach einiger Zeit das Radio wieder an mache wiederholt sich alles.Was kann das sein? MfG

    Antworten
  9. Romy am 28. Dezember 2017

    Hallo Ihr lieben, dasselbe Problem wie alle anderen- leider. In einer CarAudio Werkstatt sagte man mir, es könnte auch am Antennenfuß liegen. Ich habe im Original Peugeot Autoradio auch ein Navi und ein Telefon verbaut. Muss ich da was spezielles Haben, wenn ich den Fehler ausmerzen möchte. Worauf muß ich beim Neukauf achten?
    Vielen Dank für Eure Hilfe.
    Herzliche Grüße von Romy

    Antworten
  10. Thomas Nackenhorst am 9. Januar 2018

    Hallo! Ich habe einen Yatour-Adapter, der dem Radio einen CD-Wechsler vorgaukelt, ans Autoradio (Becker CDR-22) über Mini-ISO angeschlossen. Möchte gern ein IPad betreiben, welches auch gleichzeitig über das Yatour geladen wird. Wenn das Gerät aktiv ist habe ich allerdings keinen Radioempfang mehr. Ziehe ich den Stecker des Yatour, ist der Empfang wieder normal. Welche Möglichkeiten habe ich das ganze zu entstören?

    Gruß, Thomas

    Antworten
  11. Caner am 18. Februar 2018

    Hallo habe volgendes Problem
    Bei einem Tuareg Original Radio
    Wenn der motor läuft ist der Empfang nicht gut da rauscht es nur
    Sobald der Motor aus ist ist der Empfang sehr gut

    Antworten
    • autoradio.org am 6. März 2018

      Hallo,

      das wird idR nicht viel bringen, denn das klingt nach einem Defekt – oder einem losen Kabel. Haben Sie den Anschluss überprüft?

      Ihr Team von Autoradio.org

      Antworten
  12. Klaus Mandelke am 24. Februar 2018

    Hallo
    Seit einigen Tagen hane ich bei meinem CD-Radio (Alpine;11 Jahre alt) starke Störgeräusche.
    CD-Betrieb ist ok. Die Anschlüsse am Radio sind alle fest.
    Wo liegt der Fehler?
    Ist der Einbau eines Antennenverstärkers sinnvoll?
    Gruß, Klaus

    Antworten
  13. Kevin am 3. April 2018

    Hallo. Hatte auf einmal kein Radio Empfang mehr, habe dann die Antenne mit Navifuß getauscht, weil mir das schon mal bei einem PKW passiert ist. Leider war es dieses mal das Radio. Nun habe ich wieder ein neues Original Opelradio drin, neues Kabel und die neue Antenne. Bekomme wieder ein paar Sender aber der Empfang ist deutlich schlechter. Nun meinte man eine Haifischflosse sei sowieso schlechter und die von z.B. BMW sind mit einer Scheibenantenne gekoppelt. Was mich bloß wundert ist wenn ich an der Steckverbindung hinten an der Antenne anfasse, habe ich ein Top Signal. Hab ich da vielleicht ein Masseproblem oder wirkt man Körper dann als Antenne??? Weiß nicht wie ich weiter komme oder was ich Messen muss! Hättet ihr eine Idee für mich. Danke

    Antworten
    • autoradio.org am 12. April 2018

      Hallo,

      so einen Fall hatten wir noch nicht. Es tut uns leid.

      Ihr Team von Autoradio.org

      Antworten
  14. Jürgen am 9. April 2018

    Hallo, bei meinem Autoradio startet auch bei starkem Ortssender 94,4 der Sendersuchlauf selbsttätig, wenn ich an bestimmten Ampelkreuzungen warte. Senden diese evtl Störfrequenzen?

    Antworten
    • autoradio.org am 12. April 2018

      Hallo,

      das ist möglich.

      Ihr Team von Autoradio.org

      Antworten
  15. Frank Brüning am 22. April 2018

    Hallo,

    das FM Empfangsproblem habe ich seit ca 5 Monaten auch via FM, was nicht an den Sendern liegen kann weil andere dies nicht haben.

    Würde ein neues gutes Radio mit starkem Tuner dies ändern? Wenn dann würde ich auf DAB+ im Lancia wechseln.

    Gruß

    Frank

    Antworten
  16. Thomas am 23. April 2018

    Hallo, ich habe einen VW Touran Bj. 2004. In diesem war eine Original VW-Radio verbaut. Der Empfang war bestens. Nun habe ich auf Grund Bluetooth und USB ein neues Doppel-DIN Radio verbaut wo der Radioempfang sehr zu wünschen übrig lässt. Mein altes Radio hatte auch Navi. Also habe ich nur zwei kleine Antennenstecker und eine Haifischflosse auf dem Dach für GPS-Empfang. Wie bekomme ich nun einen besseren Radioempfang? Nützt hier ein Verstärker was? oder was kann ich tun?
    Danke für Vorschläge

    Antworten
  17. Marco am 12. Mai 2018

    Hallo. Ich hatte bislang ein älteres Radio in meinem Auto, welches auch immer gut funktionierte. Seit etwa einer Woche habe ich fast überall nur noch Rauschen und wenig Empfang.
    An manchen Stellen, wenn ich fahre, ist der Empfang aber gut…
    Zuerst habe ich das Radio gegen ein Anderes getauscht mit dem gleichen Ergebnis. Anschlüsse am Radio und an der Dachantenne scheinen in Ordnung zu sein. Auch die Sicherungen sind alle in Ordnung.
    An dem Auto wurde vorher nichts gebastelt oder repariert.
    Noch irgend eine Idee, woran es liegen könnte?

    Danke und Gruß,
    Marco

    Antworten
  18. Rita am 22. Mai 2018

    Hallo, auch ich habe hier mal ein Problem, ich fahre einen 5 Jahre alten Polo Match, mein Autoradio hat bis vor einigen Wochen gute Dienste geleistet, jetzt funktionierte es manchm kaum noch,dachte es liegt an der Antenne, habe mir vom Schrottplatz eine neue Antenne besorgt. Bei normalen Fahrten über Land, keine Probleme, aber sobald ich auf die Autobahn fahre und die Geschwindigkeit erhöhe, habe ich nur noch rauschen im Radio, also keinen Empfang mehr. Woran kann dies liegen. Ich bin leie und müsste eine Werkstatt zur Behebung aufsuchen.

    Antworten
  19. Marion Böck am 22. Mai 2018

    Hallo,
    ich fahre einen Mini One Bauj. 2000. Seit einiger Zeit funktioniert mein Radio nur noch im Stadtgebiet mit einem regionalen Sender. Außerhalb des Stadtgebiets sucht der Sendersuchlauf ewig und findet nichts…. Eine neue Antenne hat nichts gebracht.
    Was könnte die Ursache sein? Herzlichen Dank für die Hilfe!!!
    Viele Grüße
    Marion

    Antworten
  20. Christine Clas am 9. Juni 2018

    Hallo, fahre einen Skoda Fabia Kombi 2017 und habe von Anfang an Empfangsprobleme mit dem Autoradio. Dabei hatte ich genau dasselbe Auto mit dem selben Radiotyp als Vorgänger, bei dem jedoch überhaupt keine Probleme waren. Ebenso habe ich einen anderen Wagen mit dem selben System als Leihwagen gehabt, bei dem ebenfalls kein Problem war, jedoch ein anderer Wagen im Autohaus, ebenfalls mit diesem Radiosystem, der wieder dasselbe Problem hat. Jetzt wurde bereits alles ausgetauscht, Radio, Antenne, Antennenfuß und Kabel, aber hat alles nichts geholfen. Was kann denn da das Problem sein?
    LG Christine

    Antworten
    • autoradio.org am 14. Juni 2018

      Hallo,

      das können wir aus der Ferne nicht beurteilen. Es tut uns leid.

      Ihr Team von Autoradio.org

      Antworten
  21. Thomas am 10. Juni 2018

    Hallo,

    Wir haben einen BMW Mini R52 Cabrio mit schlechten Radioempfang. Nachdem die alte Dachantenne festgerostet war, habe ich den Antennenfuss getauscht. Jetzt mit neuen Fuß aber gebrauchter Antenne ist der Empfang immer noch schlecht während der Fahrt. Wenn ich mit der Hand die Antenne während der Fahrt festhalte ist der Empfang wieder besser. woran kann es noch liegen?

    Antworten
    • autoradio.org am 14. Juni 2018

      Hallo,

      das können wir aus der Ferne nicht beurteilen. Es tut uns leid.

      Ihr Team von Autoradio.org

      Antworten
  22. Tino Geppert am 11. August 2018

    Hallo Ihr hoffentlich Wissenden,

    da meine Dachantenne einen sehr schlechten Empfang bietet, habe ich auf eine Scheibenantenne (Blaupunkt mit Verstärker) umgerüstet. Ist eher mäßig. Allerdings ist der Empfang ohne Antennenverstärker besser als mit.
    Ist die Antenne defekt oder woran kann das liegen.

    Antworten
  23. Ayhan Köylü am 21. August 2018

    Ich bin mit dem Auto durch die Waschanlage und vergessen die Antenne abzumontieren. Mit der neuen Antenne habe ich bei fast alle Sendern Störungen aber es gibt auch Tage wo ich alle Sender störungsfrei anhören kann.
    Woran kann es liegen?
    Ich bedanke mich im Voraus.

    Antworten
    • autoradio.org am 30. August 2018

      Hallo,

      da kann ein Defekt vorliegen, da reicht schon ein minimaler Bruch eines Kabels.

      Ihr Team von Autoradio.org

      Antworten
  24. Hans Buchberger am 17. Oktober 2018

    Hallo, ich habe seit 2,5 Jahren immer mal wieder Störsignale im Radio meistens nach dem Starten. Die gehen nach 5 Minuten weg und der Radio läuft ohne Probleme. Kommt auch vor das der Radio über Monate störungsfrei läuft. In der letzten Zeit hat er aber auch Aussetzer während der Fahrt. Die Werkstatt findet natürlich nichts und weißt mich jedes Mal zurück. Könnten Sie mir einen Tipp geben. Störgeräusche am Anfang sind irgendwelche Motorgeräusche (pfeifen, rauschen). Vielen Dank!

    Antworten
    • autoradio.org am 4. November 2018

      Hallo,

      vielleicht liegt die Masse irgendwo an?

      Ihr Team von Autoradio.org

      Antworten
  25. Heike Schallenberger am 16. November 2018

    Hallo, ich habe ein Problem mit meinem Autoradio, worüber jeder den Kopf schüttelt.
    Morgens, auf der Hinfahrt zur Arbeit funktioniert es fabelhaft. Toller Empfang, keine Störungen.
    Auf der Rückfahrt…..selbe Strecke……RAUSCHEN.
    Einen Sender zu bekommen ist fast unmöglich. Kurz vor Ankunft zuhause geht dann alles wieder perfekt.
    Was kann da los sein ? Ich fahre eine Stunde. Und die so ohne Radio…ist langweilig und Verkehrsfunk wäre natürlich auch wichtig zu hören.
    Liebe Grüße, Heike

    Antworten
  26. Jörg am 23. März 2019

    Hallo
    In meinem Wohnmobil wird der Radioempfang schlechter sobald ich das Radio in den Schacht stecke, wenn ich es wiedee herraus ziehe wird es wieder besser.
    Finde einfach nicht den Fehler.
    Mit freundlichen Grüßen Jörg

    Antworten
    • Tasso Stein am 27. September 2019

      Hallo,das gleiche Problem habe ich nun auch.Haben Sie den Fehler gefunden?Für einen Tip wäre ich Ihnen dankbar. MFG T.Stein

      Antworten
  27. Werner Schneider am 5. August 2019

    Seltsames Problem aus Österreich: Seit Neuestem habe ich bei einem einzelnen Programm (ö1), das im ganzen österr. Bundesgebiet empfangbar ist, ständig mehr oder weniger Rauschen und andere Empfangsprobleme. Sämtliche anderen (nicht nur staatliche Sender wie Ö3, auch private) Sender funktionieren aber klaglos.

    Antworten
  28. Pascal am 24. August 2019

    Hallo,
    bei mir ist der Radioempfang allgemein schlecht (rauscht bzw. findet der Radio manche Sender nicht).
    Weiteres fällt mir auf, sobalt ich etwas in die 12V Steckdose anschließe, verschlächtert sich der Empfang noch mehr.
    Was könnte das Problem sein?

    Antworten
  29. Melching, Norbert am 27. August 2019

    Hallo,
    habe einen RENAULT Kadja Bose Edition (Erstzulassung 2/2019 – 2018er Modellreihe). Der Radioempfang FM schwankt wie seinerzeit 19.. bei den alten Golf-Radios. Hatte jahrelang VW (Touran und GolfPlus) ohne Probleme. Früher hätte ich gesagt: “Mach Stereo aus und lass über Mono laufen” – geht hier nicht (ist aber in der Preisklasse auch nicht zielführend).
    Was schlagt ihr vor?

    Antworten
    • autoradio.org am 1. Oktober 2019

      Hallo,

      ab in die Werkstatt, das muss über die Garantie laufen.

      Ihr Team von Autoradio.org

      Antworten
  30. Peter K. am 18. September 2019

    Hallo,
    ich habe nach einem Antennentausch (wegen verbogener alter mech. Teleskopantenne) bei meinem Youngtimer W 124 Mercedes mit Becker mexico Pro CD sehr schlechten Empfang mit der neuen mech. Antenne.
    Auch nach nochmaligem Wechsel und Wechsel der Antennenleitung.
    Mit zusätzlichem Antennenverstärker kaum Besserung.
    Was ist los? Welche Antenne verspricht Besserung. Wo kann das Problem liegen?

    Gruß

    Antworten
  31. Hartwig am 24. Oktober 2019

    Ich habe ein 85 mex Käfer . Das Becker Radio hatte oefter aussetzer bei einem starkem Radiosender .Ein einfacher Antennenverstärker 12Euro ist eine gute verbesserung .Gruss Hartwig

    Antworten
  32. Simon Fritsch am 21. November 2019

    Moin moin. Ich habe mir Entstörkondensatoren gekauft. Mus ich sie nun in die Leitungen des Radios einlöten oder in die meiner LED-Arbeitsscheinwerfer? In wellcher Schaltung? In Reihe oder Parallel, in + oder – Leitung. Bitte um Ihre geschätzte Unterstützung. Es grüßt, Simon Fritsch

    Antworten
    • autoradio.org am 28. November 2019

      Hallo,

      tut uns leid, ohne Schaltplan und Beschreibung können wir da nicht wieder helfen.

      Ihr Team von Autoradio.org

      Antworten
    • Edgar Holger Doebbel am 3. August 2020

      Anschließen an LED. Parallel.

      Antworten
  33. Hansjörg W. am 23. November 2019

    Hallo zusammen,
    ich habe mir ein kleinen E-Auto zusammengebaut und
    bin dabei ein Radio einzubauen. Doch scheind das was nicht zu stimmen.
    Im Stand lassen sich die Sender einstellen doch bei der Fahrt sind alle Sender
    verrauscht oder ganz weg. Antenne +Verst. für FM,DAB hat 28cm ist neu.
    Ein anderes Radio hat die gleiche efekte. Vieleicht noch, das Dach mit der Antenne ist aus Kunststoff. ??

    Antworten
  34. Andre B am 17. Januar 2020

    Hallo,
    Ich habe ein Android 8.1 Autoradio als Ersatz für mein defektes Gerät eingebaut. Das neue Gerät ist nicht schlecht, aber irgendwie weiß ich nicht weiter bei der Radiofunktion. Die Radio-App (vom Hersteller vorgegeben und fest installiert) zeigt den Sendernamen nur kurz an und danach seltsame Sonderzeichen-Buchstaben-Zahlenkombinationen. Der Empfang ist dabei einwandfrei. Das Gerät wurde schon komplett ausgetauscht, aber der Fehler ist beim neuen Gerät der gleiche.
    Hattet ihr sowas schon mal oder eine Idee an was das liegen könnte?
    Kann es an der Antenne liegen?
    Grüße,
    André

    Antworten
    • autoradio.org am 5. Februar 2020

      Hallo,

      tut uns leid, das kann die Antenne sein, kann aber auch an vielen anderen Dingen liegen. Eine seriöse Antwort kann daher nicht gegeben werden.

      Ihr Team von Autoradio.org

      Antworten
  35. Wolfgang St. am 4. Februar 2020

    Hallo,

    ich habe das Problem, dass bei meinem Radio der gespeicherte Sender DLF auf 102,7 (NRW Sauerland/Oberbergischer Kreis) nicht mehr richtig läuft.
    Wähle ich den Sendeplatz aus, so läuft der Sender für ca. 15 Sekunden einwandfrei. Dann fängt plötzlich der Sendersuchlauf an und bleibt bei WDR 2 stehen.
    Bei den anderen Sendeplätzen (WDR2, 1Live etc.) passiert dass nicht. Nur bei DLF.
    Ich hab den Sender DLF auch noch mal manuell gesucht und auf einen anderen Sendeplatz eingespeichert. Das gleiche Problem!
    Die Frequenz kann sich ja nicht geändert haben, sonst würde auf 102,7 ja DLF nicht mehr hören.
    Was kann das sonst noch für ein Problem sein?

    Gruß

    Wolfgang

    Antworten
  36. Andreas Janssen am 22. Februar 2020

    Hallo,

    Habe ein Becker Europa 2000 mit Hirschmannn 6000 Antenne an meinem MB E180.
    Antenne, Stecker usw geprüft alles in Ordnung. Antennenverstärker eingebaut. Funktioniert auch. Hier mein Problem:
    Ordentlicher Empfang UkW MW entsteht erst nach circa 10 Minuten Fahrtzeit. (Fahre nur im Großstadtbereich, Funkabdeckung überall sehr gut)
    Nach 15 min Fahrt läuft das Radio perfekt, Sendersuchlauf, Klang, null Rauschen, alles perfekt.

    Meine sehr dumme Frage: Muss das Radio in irgendeiner Form „warm“ laufen? Warum entsteht guter Empfang erst nach besagter Fahrzeit?

    Vielen Dank!

    Antworten
    • autoradio.org am 3. März 2020

      Hallo,

      eigentlich nicht, vielleicht liegt es an einem Kontakt, der nicht mehr zu 100 Prozent arbeitet?!

      Ihr Team von Autoradio.org

      Antworten
  37. Klaus Bauer am 11. März 2020

    Hallo! Vielleicht habt ihr auch einen Tipp für mich.

    Ich habe einen 1978er Lincoln Continental mit noch dem originalen Radio, schön klassisch mit Drehknopf zum Sender suchen.. Leider muss ich geschätzt jeden Kilometer hingreifen und korrigieren, da der eingestellte Sender zu rauschen beginnt, oder gar verschwindet.. Ist sehr nervig da man dauernd die Hand am Regler haben muss.

    Ist der Radio hinüber oder kann man da noch was machen?

    Antworten
    • autoradio.org am 22. März 2020

      Hallo,

      das kann aus der Ferne leider nicht so einfach beantwortet werden.

      Ihr Team von Autoradio.org

      Antworten
  38. Stapler am 2. September 2020

    Sehr geehrte Damen und Herren!

    Wir haben folgendes Problem, in unserem neuen Stapler ist ein Radio verbaut der grundsätzlich funktioniert jedoch wenn man in die Lagerhalle fährt beginnt der Stapler an gewisse Positionen zu rauschen. Bbleibt man an dieser Stelle stehen und stellt die Zündung ab ebenfalls rauschen -> öffnet man die Tür ist das rauschen weg! Wir haben schon mehrere Radios und Antenne versucht, jedoch erfolglos. Habe sie hier eine Idee?

    Danke im Voraus

    Antworten
    • autoradio.org am 5. September 2020

      Hallo,

      tut uns leid, da können wir nicht helfen.

      Ihr Team von Autoradio.org

      Antworten

Einen Kommentar schreiben